Error: Package: R-core-devel-3.6.0-1el7.x86_64 (epel) Requires: pcre2-devel

0 votes

Hi,

I am getting this error when try to install R in Linux.

$ yum install R

Can anyone tell me where I'm doing wrong??

Thank You

Jan 31 in Apache Spark by Hasid
• 270 points
29 views

No answer to this question. Be the first to respond.

Your answer

Your name to display (optional):
Privacy: Your email address will only be used for sending these notifications.